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[image: 05-Exercise 01]Exercise 01 {5 points}
· Open Student Common\C Nielsen\CTech\Word\05-Strength.
· Save as V:\C Tech\Word\05- Exercise 01.
· Change the margins to “Wide”.
· Create a left and right indent of 0.5” in the 3rd paragraph.
· Cut the 2nd paragraph and paste it above the 1st paragraph.
· Hints:
· Select the 2nd paragraph
· Click the Cut button on the Home tab, Clipboard group
· Move to the beginning of the 1st paragraph
· Click Paste on the Home tab, Clipboard group
· Be sure there is a blank line after the paragraph just pasted
· Copy the 3rd paragraph and paste it above the 2nd paragraph.
· Hints:
· Select the 3rd paragraph
· Click the Copy button on the Home tab, Clipboard group
· Move to the beginning of the 2nd paragraph
· Click Paste on the Home tab, Clipboard group
· Be sure there is a blank line after the paragraph just pasted
· Add a Blank (Three Column) Footer with your name, period, and “05-Exercise 01”.
· Save again, print, and close the document.


[image: 05-Exercise 02]Exercise 02 {5 points}
· Open Student Common\C Nielsen\CTech\Word\05-Block.
· Save as V:\C Tech\Word\05- Exercise 02.
· Change the font to 14-point Goudy Old Style for the whole document.
· Copy all of the text in the document.
· Hints:
· Select the document
· Click the Copy button on the Home tab, Clipboard group
· At the end of the document, paste 3 times.
· Hints:
· Move to the end of the document (Press Ctrl + End)
· Click Paste on the Home tab, Clipboard group
· Click Paste on the Home tab, Clipboard group
· Click Paste on the Home tab, Clipboard group
· Add a Blank (Three Column) Footer with your name, period, and “05-Exercise 02”.
· Change the font of the footer to 14-point Goudy Old Style.
· Save again, print, and close the document.

[image: 05-Exercise 03]Exercise 03 {5 points}
· Open Student Common\C Nielsen\CTech\Word\05-Concern.
· Using the Clipboard, copy the 1st and 2nd paragraphs and the space below the paragraph.
· Hints:
· Click the Clipboard task pane launcher on the Home Tab, Clipboard Group
· Click Clear All button on the Clipboard
· Select the 1st paragraph and the space below the paragraph
· Click the Copy button on the Home tab, Clipboard group
· Select the 2nd paragraph and the space below the paragraph
· Click the Copy button on the Home tab, Clipboard group
· Close “05-Concern”.
· Open Student Common\C Nielsen\CTech\Word\05-Newsletter.
· Save as V:\C Tech\Word\05- Exercise 03.
· If necessary, view the Clipboard.
· Hints:
· Click the Clipboard task pane launcher on the Home Tab, Clipboard Group
· Paste the 2nd paragraph (There are market…) in between the original paragraphs.
· Hints:
· Click on Paragraph 2 (There are market …) to paste.
· Paste the 1st paragraph (Concern over the…) at the end of the document.
· Hints:
· Click on Paragraph 1 (Concern over the …) to paste.
· Change the font to 16-point Allegro BT for the whole document.
· Add a Blank (Three Column) Footer with your name, period, and “05 Exercise 3”.
· Change the font of the footer to 16-point Allegro BT.
· Save again, print, and close the document.
[image: 05-Exercise 04]


Exercise 04 {5 points}
· [image: j0332364]At a Blank Document, Insert this clip art image of a TIGER.
· Hints:
· Click Clip Art on the Insert Tab, Illustrations Group
· At the Clip Art task pane, Search text: Type “Tiger”
· Click Go
· Click the Tiger to insert it onto the page
· Change the width of the picture to 4”.
· Hints:
· Select the graphic by clicking on it
· Click in the Width box on the Picture Tools Format Tab, Size Group
· Key in 4” and click on the graphic
· Rotate the picture 90° to the Right.
· Hints:
· Select the graphic by clicking on it
· Click Rotate on the Picture Tools Format Tab, Arrange Group
· Click Rotate Right 90°
· Position the picture in Middle Center with Square Text Wrapping.
· Hints:
· Select the graphic by clicking on it
· Click Position on the Picture Tools Format Tab, Arrange Group
· Click Position in Middle Center with Square Text Wrapping
· Add a Blank (Three Column) Footer with your name, period, and “05- Exercise 04”.
· Save as V:\C Tech\Word\05-Exercise 04.
· Print, and close the document.

Exercise 05 {5 points}
· [image: 05-Exercise 05]Open Student Common\C Nielsen\CTech\Word\ 05-Skiing
· Save as V:\C Tech\Word\05- Exercise 05.
· Insert the picture “skiing” 
· Hints:
· Click Picture on the Insert Tab, Illustrations Group
· At the Insert Picture dialog box, go to Student Common\C Nielsen\CTech\Word
· Click on “Skiing”
· Click Ok
· Change the height to 2” for the picture
· Add a 6-point Border to the picture.
· Hints:
· Select the graphic by clicking on it
· Click Picture Border on the Picture Tools Format Tab, Picture Styles Group
· Click on Weight
· Click on 6 pt
· Position the picture in Middle Right with Square Text Wrapping.
· Add a Blank (Three Column) Footer with your name, period, and “05 Exercise 5”.
· Change the font of the footer to 12-point Informal Roman.
· Save again, print, and close the document.

[image: 05-Exercise 06]Exercise 06 {5 points}
· Open Student Common\C Nielsen\CTech\Word\05-Computers.
· Save as V:\C Tech\Word\05- Exercise 06.
· [image: j0205582]Insert this clip art image of a COMPUTER.
· Change the height to 2” for the picture.
· Add a Double Frame Black Border to the picture.
· Hints:
· Select the graphic by clicking on it
· Click Double Frame Black on the Picture Tools Format Tab, Picture Styles Group
· Position the picture in Top Left with Square Text Wrapping.
· Add a Blank (Three Column) Footer with your name, period, and “05-Exercise 06”.
· Change the font of the footer to 14-point Kazuka Gothic Pro H.
· Save again, print, and close the document.
[image: 05-Exercise 07]Exercise 7 {5 points}
· Open Student Common\C Nielsen\CTech\Word\05-Preparing.
· Save as V:\C Tech\Word\05- Exercise 07.
· Change the margins to “Moderate”.
· Cut the 1st paragraph (Until recently…) and paste it as the 4th paragraph.
· Hints:
· Count the paragraphs starting with the 1st (below the title)
· Cut the 3rd paragraph ( Your house…) and paste it as the 1st paragraph.
· Hints:
· Count the paragraphs starting with the 1st (below the title)
· Copy the 2nd paragraph (Living longer…) and paste it as the 5th paragraph.
· Hints:
· Count the paragraphs starting with the 1st (below the title)
· Add a Blank (Three Column) Footer with your name, period, and “05-Exercise 07”.
· Change the font of the footer to 12-point Aharoni.
· Save again, print, and close the document.


[image: 05-Exercise 08]Exercise 8 {5 points}
· Open Student Common\C Nielsen\CTech\Word\05-Workshop.
· Save as V:\C Tech\Word\05- Exercise 08.
· Copy all of the text in the document.
· At the end of the document, paste 3 times.
· Change the horizontal () alignment of all the 2nd and 3rd groups of text to right.
· Change the horizontal () alignment of the 4th group of text to left.
· Add a Blank (Three Column) Footer with your name, period, and “05-Exercise 08”.
· Change the font of the footer to 16-point font of your choice.
· Save again, print, and close the document.

Exercise 9 {5 points}
· [image: 05-Exercise 09]Open Student Common\C Nielsen\CTech\Word\05-Letter.
· Save as V:\C Tech\Word\05- Exercise 09.
· [image: C:\Documents and Settings\guymm779\Local Settings\Temporary Internet Files\Content.IE5\WHMJ8HQB\MCj04076280000[1].wmf]Insert a clip art image of HAWAII that shows the islands.
· Change the height to 1.5” for the picture.
· Position the picture in Top Right with Square Text Wrapping.
· Change the height to 3” for the Flowers of Hawaii picture.
· Position the picture in Bottom Right with Square Text Wrapping.
· Add a Blank (Three Column) Footer with your name, period, and “05-Exercise 09”.
· Change the font of the footer to 12-point Kristen ITC.
· Save again, print, and close the document.

Exercise 10 {5 points}
· Open Student Common\C Nielsen\CTech\Word\05-Recycling.
· [image: MCj04338600000[1]]Save as V:\C Tech\Word\05- Exercise 10.
· [image: 05-Exercise 10]Insert this clip art image of a Recycling.
· Change the width to 4” for the picture.
· [bookmark: _GoBack]Add a Rotated, White Border to the picture.
· Hints:
· Select the graphic by clicking on it
· Click Rotated, White on the Picture Tools Format Tab, Picture Styles Group
· Position the picture in Bottom Center with Square Text Wrapping.
· Add a Blank (Three Column) Footer with your name, period, and “05-Exercise 10”.
· Change the font of the footer to 20-point font of your choice.
· Save again, print, and close the document.

Put all printout in order, staple with half sheet, turn into the basket.
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PRODNCING A NEWSLETTER

The demand for producing newsletters in the private sectors and
‘business sectors has helped to promote the deshtop publishing
revolution. Affordable word processing and deshtop publishing soitware,
along with Laser printers, significantly reduced the cost of producing
professional-quality newsletters. Now users with limited budgets can
produce documents in-house. This provides organizations, businesses,
and individuals with a cost-effective means of comnumicating.

There are market issues as well. First, the recent Lach of leadership from
the technology sector (Last year's market catalyst) has leit the markets
searching for another irout-runner. While the sign of healthy cyclical
rotation to other sections such as financial services and consumer non-
durables has been noticed, no group has yet emerged as a clear leaier.

Desiguing and producing a newsletter may appear to be a simple tash,
but nemwsletters are more complex than they appear. Designing
newsletters may be the ultimate test of your deshtop publishing shills.
RBemember that your goal in designing and producing a newsletter is to
get the message across. When producing a newsletter, design is
important because it increases the overall appeal of your newsletter, but
content is still the most important consideration.

Concern over the slowdown of the ILS. economy has been joined by the
ongoing political debate in Washington over 2 balanced budget. While an
agreement would be positive for the financial markets, the uncertainty
surrounding the budget discussion is a lingering concern. In addition,
the expectation of a positive resolution las likely already been factored
into the markets.
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Novembers.2010

Comlle Mors
955 South Alameds Streer
Los Angeles CAZ005T

Dear s Mo

We received your cequest forinformstion on 6ross country skingin Lake Tobos. List below are
fourof cur recommendations.

Camp Richarcbom Resort Cross Country Ski Center.
The centeroffers ouer SO kmof groomed trails withskting lanes. ki the shoreling of Lake
Tehoe or enjoy « sleighride orthe snow pley ares. Rertals andlessons are svaleble

Lake Toboe Wanter Sports Conter
Beginner ond intermedioreskier il findgrosmed trsils
thot wandar arsund the golf course.ideal For that first

South Loke Toboe Porks & Recreation
The South Loke Parks and Recreation Department
mointains 10 ko groomed trsil forprocricing your
Striding orskatingskils Amirimel 2 mokes this an
excellent choice for o e bours ofsking,

Kirkwood Gross Contry
Kirkuvcod Cross Country hes 50 kmoftrsil on 4200 acres i thres trsil nesworks Interprerive
et signs explain he variety o wildi e winter v getation snd surroundingistes Aspeciol
Chldren's area s vailabe near the Cross Country Day Lodge

When youbsve decidedwhere youswoudd ke 105k le1 s know and e will et your #ip bosked.

Sincerely

Botie Snclair
Travel Coordinator.
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Word, one of the best-seling word processng
‘orograms for microcomputers, includes awidke
variety of esktop publshing features. The
scope and capsbiites of these features have
expandedwith esch new Word verson.

‘Some of the desktop publishing features
include a wide variety of fonts andspecial
Symiook, crawing, charting, text design
‘capabiite, graphic manipulaton, templtes,
andmuch more.

Design can be leamex by stuching design and!by experimentation. Collect and
stucy designs that are stractive andl visualy nteresting. Anshze what makes the
design andllayout unicue anditry usng the same princioles or varitions n your
‘publcations. Take schantage of the specil design andilsyout festures that Word
for Windows has to offer. Take the time to design. Layout and design is  lengthy
Process of revising, refining, and making adjustments. Start with smallvaristions
from the defaut formats to create dlesigns that are attractive andlvisusly interesting.
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ARE YOU PREPARING FOR RETIREMENT?

Yourhouseis nct expected fo skyrockefin value as in pastyears. As aresut, you may not end
upwin @ sizable nest egg” proft from the sale of yourhome when you are preparing for
refrement.

Lving longerthan eves, he averagelfe span of Americans foday s now 85 years. 5o many.
‘peoplearespending 25-30% of helfe n refrement, offen ouiving thes imited savings.

Healihcare costs are confinuing o spiralupward, while he benefis of some medical plans
‘arebecorming mare imited. As aresul, heathoaress faking up a larger porion of a refres's
household budgetthan manypespleantiiate.

Unirecently, you could ofien counton many of he fradifional Yrappings” of refrement
supportike Social Securty, @ company or govemment pension, Medicaid or Medicare, an
‘exponentilretumn onthe saleof yourhome, andmare. That s all changing—here’s why:

Living longerthan ever, he averageife span of Americans foday s now 85 years. 5o many.
pecplearespending 25-30% of helfe n refrement, offen ouiving thes imited savings.

Yoursalary may not confinueto grow athe rate you eect. n an ronic st fhe income of
manybaby boomersis beginningtowane ata fime when it s most crical fo nvestmore for
thefuture.

Yourbension may notbe as substanialasyou anficiate. Many pespletodoy donctstay of
‘onejob long enough to qualfy for pension benefis.

Infafion wil devalue the money you earm, save, and invest. By the fime you are ready fo
refre, yournest egg moy seemsubstanfia—but it gong fo buy whatf would buy foday.
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NEWSFLASH
LIFETIME ANNUITY FUNDS WORKSHOP!
Friday, October 25
North Bay Conference Hall

NEWSFLASH

LIFETIME ANNUITY FUNDS WORKSHOP!
Friday, October 25

North Bay Conference Hall

NEWSFLASH
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NEWSFLASH
LIFETIME ANNUITY FUN
Friday, October 25

North Bay Conference Hall

WORKSHOP!
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Marchll, 2010

Mr.and Mrs Reginaid Orr
12301 North2F Sreet
Jennings, LA 70563

Dear Mr.andMrs.Orr:

Festlifetime Banks proudto offer youthis opportunity tobecome a
member of theLifefime A dvantage prog am Alongwithy our appication,
youwiirecaiveafreeHowdianV acation?ianning Gude foheipyou
organze aspeciaifrip foparadse.

Togetyou LifefmeA dvantage progam appication, smpiy send us a seif-
addressed, stampedenveiope.Or youcanuse the foi-freeTeiephone.
number, -300-555-3485, fo cail us Wheny oubec ome alifefime A dvantage
member,youwiireceive these vac ation benefits:

Reduceddfore for iravel to andfrom Hawi
Discounts of up o percentat goif cowses statewide
Peducedrates on hotels andc ondominiums

Discounts of up Tow) percentat over 100 merchants
FreeATMaccess andcheckeashing

Pieasecontact us fodaylWe iookforw ardto addngy outo ow growing
number of safisfiedLifefime A dvantage program members.

Sincerely,

Ashiey Hartford
VicePresident
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Recycling Matters

Sort your items by:
Parer
Glass
Metal and Aluminum
Plastic
Cardboard
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Gains indasd sowsd somwht in ths sacond haifof 2000
While the Dow was up 25% nthefist af of the yaa, s sdvancasings
then has een FBBEBI smaller, despit it well-publicized push over
15000, Al the medis sttentionan the Dowi nassctusly masked wesknes
in the brosder markets, snd continuing genersl weskness in

internations! markets.

The primary reason for the marketunsasines s
the U.S.scanomic soudown. Traders snd investors srs
coming to grips with the likelinood that the rate of
routhin corporste sarrings has pesked n this psse
ofthe sxpansion. Tz mesns that ssrings coud bagin
tocome nlowarthan expectad in 2001, despits the
fact that third-quarter 2000 arnings once again

sensraly met or excesdad expectations.

While the strengthof 2000's marketadvance was  rasultof the
FafE combination of many forces, soms concerns under the surface
have led to 3 bit of GRERSNER, causing 2 narrowing in the brosd

market's sdvance and rising questions sbout the future.

The primary reason for the marketunsasines s
the U.S.scanomic soudon. Traders and investors srs
coming to grips with the kelinood that the rats of
routh ncorporste sarrings has pesked n ths pisse
ofthe expansion.Trs mesns that sarings coud begin
tocome inlowerthan expacted in 2001, despits the
fact that third-quarter 2000 earnings once again

sensraly mt or excesdad expactations.
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‘FINANCES DEPARTMENT
Staff Meeting
Thussday, February 7, 2002
300430 pam.
Conference Room B

‘FINANCES DEPARTMENT
Staff Meeting
Thussday, February 7, 2002
300430 pm.
Conference Room B

‘FINANCES DEPARTMENT
Staff Meeting
Thussday, February 7, 2002
3:00-430 pm
Conference Room B

‘FINANCES DEPARTMENT
Staff Meeting
Thussday, February 7, 2002
3:00-430 pm.
Conference Room B
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