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[image: 02-Exercise 01]Exercise 01 {5 points}
· Open HandInOut\C-Nielsen\Hand-Out\CTech\Word\02-Funds.
· Save as V:\CTech\Word\02-01.
· [bookmark: _GoBack]Click the Show/Hide button to display the nonprinting characters.
· Hints:
· Click Show/Hide button on the Quick Access Toolbar 
· Change the font to 18-point Arial for the whole document.
· Change the horizontal () alignment of all the lines of text to center.
· Hints:
· Select the whole document (Cmnd + A)
· Click Center on the Home Tab, Paragraph Group (or Cmnd + E) 
· Change the line spacing for the whole document to 2.0.
· Hints:
· Select the whole document
· Select [image: ] from the Home Tab, Paragraph group and select 2.0( or Cmnd + 2)
· Add an outside border to all lines of text.
· Hints:
· Select the whole document
· Click Border button on the Home Tab, Paragraph Group
· Click Outside Border
· Click the Show/Hide button to hide the nonprinting characters.
· Add a Blank (Three Column) Footer with your name, period, and “02-01”.
· Change the font of the footer to 18-point Arial
· Save again and close the document.



Exercise 02 {5 points}
· [image: 02-Exercise 02]Open HandInOut\C-Nielsen\Hand-Out\CTech \Word\02-McCormack.
· Save as V:\CTech\Word\02-02.
· Change the horizontal () alignment of the 1st paragraph to justify. (Cmnd + J)
· Change the horizontal () alignment of the 3rd paragraph to right.
· Create a left indent of 0.5” in the 2nd paragraph
· Hints:
· Put the cursor in the 2nd second paragraph
· Press Opt + Cmnd + M
· Create a left and right indent of 0.75” in the 4th paragraph.
· Hints:
· Put the cursor in the middle of the 4th paragraph
· Format Menu, Paragraph, Indentation
· Change Left to 0.75”
· Change Right to 0.75”
· Add a Blank (Three Column) Footer with your name, period, and “02-02”.
· Change the font of the footer to 13-point Calibri
· Save again, and close the document.

Exercise 03 {5 points}
· Open HandInOut\C-Nielsen\Hand-Out\CTech \Word\02-Bibliography.
· Save as V:\CTech\Word\02-03.
· Change the font to 12-point Tahoma for the whole document.
· Create a hanging indent of 0.5” in the 2nd paragraph.
· Hints:
· Put the cursor in the 1st paragraph
· Press Opt + Cmnd + M
· [image: 02-Exercise 03]Create a hanging indent of 1” in the 3rd paragraph.
· Hints:
· Put the cursor in the 3rd paragraph.
· Format Menu, Paragraph
· Under Indentation
· Special: Change to Hanging
· By: Change to 1”
· Create a hanging indent of 1.5” in the 4th paragraph.
· Hints:
· Put the cursor in the 4th paragraph.
· Format Menu, Paragraph
· Under Indentation
· Special: Change to Hanging
· By: Change to 1.5”
· Add a Blank (Three Column) Footer with your name, period, and “02-03”.
0. Change the font of the footer to 12-point Tahoma
· Save again and close the document.
	
[image: 02-Exercise 04]Exercise 04 {5 points}
· Open HandInOut\C-Nielsen\Hand-Out\CTech \02-Questions.
· Save as V:\CTech\Word\02-04.
· Change the style of the title “Frequently Asked Questions” to Title.
· Change the font to 16-point Noteworthy for the whole document.
· Change the text to UPPERCASE for the whole document.
· Number all the lines of text (except the title).
· Hints:
· Select the lines of text starting with “What influence..” and ending with “one another.”
· Click the Numbering Button on the Home Tab, Paragraph Group
· Add Blank (Three Column) Footer with your name, period, and “02-04”.
· Change the font of the footer to 16-point Noteworthy.
· Save again and close the document.


Exercise 05 {5 points}
· [image: 02-Exercise 05]Open HandInOut\C-Nielsen\Hand-Out\CTech \Word\02-Strength.
· Save as V:\CTech\Word\02-05.
· Change the horizontal () alignment of the 1st paragraph to justify.
· Change the horizontal () alignment of the 2nd paragraph to right.
· Change the horizontal () alignment of the 3rd paragraph to center.
· Add 18 points of spacing before and 18 points of spacing after the 2nd paragraph.
· Hints:
· Put cursor in the 2nd paragraph. 
· On the Page Layout Tab, Paragraph Group, Spacing Section
· Change Before to 18
· Change After to 18.
· Add Blank (Three Column) Footer with your name, period, and “02-05”.
· Save again and close the document.

[image: 02-Exercise 06]Exercise 06 {5 points}
· Open HandInOut\C-Nielsen\Hand-Out\CTech \Word\02-Concern.
· Save as V:\CTech\Word\02-06.
· Add a Green Thick/Thin box border to the 1st paragraph.
· Hints:
· Put cursor in the 1st paragraph. 
· Format Menu
· Click Borders and Shading
· Make sure the Borders tab is Selected
· Setting: Click Box
· Style: Thick Thin
· Color: Green
· Add a 3-point Purple Dashed shadow border to the 2nd paragraph.
· Hints:
· Put cursor in the 2nd paragraph. 
· Format Menu
· Click Borders and Shading
· Make sure the Borders tab is Selected
· Setting: Click Shadow
· Style: Dashed
· Color: Purple
· Width: 3 point
· Add Blue Shading to the 3rd paragraph.
· Hints:
· Put cursor in the 3rd paragraph. 
· Select the Format Menu
· Click Borders and Shading
· Make sure the Shading tab is selected
· Fill: Blue
· Add 24 points of spacing before and after the 2nd paragraph.
· Add Blank (Three Column) Footer with your name, period, and “02-06”.
· Save again and close the document.


[image: 02-Exercise 07]Exercise 07 {5 points}
· Open HandInOut\C-Nielsen\Hand-Out\CTech \Word\02-Preparing.
· Save as V:\CTech\Word\02-07.
· Change the style of the title “Are You Preparing for Retirement?” to Title.
· Change the line spacing for the whole document to 1.5.
· Hints:
· Select the whole document (Cmnd + A)
· Press Cmnd + 5
· Add bullets of your choice to all text (except the title).
· Hints:
· Select the lines of text starting with “Until recently..” and ending with “would buy today.”
· Click the Bullets Button on the Home Tab, Paragraph Group
· Change the bullet if you choose.
· Change the horizontal () alignment of all the paragraphs to right.
· Add Blank (Three Column) Footer with your name, period, and “02-07”.
· Change the font of the footer to 12-point Century Schoolbook
· Save again and close the document.


Exercise 08 {5 points}
· [image: 02-Exercise 08]Open HandInOut\C-Nielsen\Hand-Out\CTech \02-Matters.
· Save as V:\CTech\Word\02-08.
· Add bullets of your choice to the indented list.
· Hints:
· Select the lines of text starting with “an annuity..” and ending with “a repurchase.”
· Click the Bullets Button on the Home Tab, Paragraph Group
· Change the bullet if you choose.
· Create a left and right indent of 2” in the 1st paragraph.
· Change the horizontal () alignment of the 1st paragraph to center.
· Create a hanging indent of 1.5” in the last paragraph.
· Hints:
· Put the cursor in the last paragraph.
· Format Menu, Paragraph
· Under Indentation
· Special: Change to Hanging
· By: Change to 1.5”
· Add Blank (Three Column) Footer with your name, period, and “02-08”.
· Change the font of the footer to 14-point Bookman Old Style
· Save again and close the document.

[image: 02-Exercise 09]Exercise 09 {5 points}
· Open HandInOut\C-Nielsen\Hand-Out\CTech \Word\02-Keyboards.
· Save as V:\CTech\Word\02-09.
· Change the font to 12-point Papyrus for the whole document.
· Add 30 points of spacing before and after the 1st paragraph.
· Add a 3-point Double Line border to QWERTY Keyboard and its paragraph.
· Hints:
· Select “QWERTY Keyboard” and its paragraph. 
· Click the Bottom Border arrow on the Home Tab, Paragraph Group
· Click Borders and Shading
· Make sure the Borders tab is selected
· Setting: Click Box
· Style: Double Line
· Width: 3-point
· Add 20% shading to DVORAK Keyboard and its paragraph.
· Hints:
· Select “DVORAK Keyboard” and its paragraph
· Format Menu
· Click Borders and Shading
· Make sure the Shading tab is Selected
· Style: 20%
· Add Blank (Three Column) Footer with your name, period, and “02-09”.
· Change the font of the footer to 12-point Papyrus
· Save again and close the document.

Exercise 10 {5 points}
· Open HandInOut\C-Nielsen\Hand-Out\CTech \Word\02-Support.
· Save as V:\CTech\Word\02-10.
· Change the font to 20-point Santa Fe LET for the whole document.
· Change the horizontal () alignment of all the lines of text to right.
· Change the line spacing for the whole document to 2.0.
· Hints:
· Select the whole document
· Press Cmnd + 2
· Change the text to tOGGLE cASE for the whole document.
· Add a Blank (Three Column) Footer with your name, period, and “02-10”.
· Change the font of the footer to 20-point Santa Fe LET
· [image: 02-Exercise 10]Save again and close the document.




Turn all assignments into your folder in the Hand-In for your period.
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McCORMACK FUNDS APPOINTS NEW CEO

On september 2, 2002, Kelly Millerton became Chief Executive Officer of McCormack
Funds. Ms. Millerton has been with McCormack Funds for twelve years. She began her
career asthe Director of Marketing and has held the position of Chief Operating Officer
for the past three years. When asked about her appointment, Ms. Millerton stated:

Ideeply care about McCormack Fundsand our shareholders and am committed
tokeepingthe company strong and providing a wide range of high-quality
investments.

Ms. Millerton's commitmentto the strength of the company s apparentinthe
‘ambitious nature of her goals. When asked what specific goals she hasfor McCormack
Funds,she stated

1plan to increase the sssets under managementby the company.
andits subsidiaries from their presentlevel of $41 billion toan
‘amountover $100 billion by the year 2003.To do this, McCormack
Funds hasto continue to provide both topnotch investment
products and superior service, butalso must expand our expertise
toa broader level.
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Bechtold, Clarence G. (2000) Public Stocks(2% ed.). Philadelphia, PA: Galloway
&Lyons Publishing.

Ellis-Richards, Susan . (1999) Managing in Comorate America(pp. 129-144).
‘Toronto, Ontario, Canada: Queensland Publishing.

Lutovsky, Wesley M. (2000) Investment Opportunities in North America (1= ed.).
White Plains, NY: Ossini Publishing House.

Prideaux, Cedric. (2000) A Buyer's Guide to Stocks and Bonds. San Diego, CA:
Bayside Publishers.
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FREQUENTLY ASKED QUESTIONS

1.

WHAT INFLUENCE DID THE JACQUARD LOOM HAVE ON THE
'SUBSEQUENT DEVELOPMENT OF COMPUTERS?

. WHY IS CHARLES BABBAGE KNOWN AS THE “FATHER OF THE

COMPUTER™?

. WHAT IS A TRANSISTOR, AND WHAT EFFECT DID TS INVENTION

HAVE ON ELECTRONICS IN GENERAL AND ON COMPUTERS IN
PARTICULAR?

. WHAT ARE THE MAIN COMPONENTS OF A COMPUTER, AND

WHAT DOTHEY DO?

. HOW DO COMPUTERS ENCODE INFORMATION?
. WHAT IS THE MOTHERBOARD OF A COMPUTER, AND WHAT DOES

IT CONTAIN?

. WHAT ARE THE MAIN TYPES OF MEMORY IN A COMPUTER, AND

HOW DO THEY DIFFER FROM ONE ANOTHER?

. WHAT ARE THE MAJOR TYPES OF PRINTERS, AND HOW DO THEY

DIFFER FROM ONE ANOTHER?
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Whils the strength of 2000’ market dvance was 3 resul of the AFE combination ofmany forcas, oms.
concarns undarthe surfscahave led to.3 bitof IRESHIAGR, causing 2 narrowing i the broad market's

‘dvance and raising quastions sbout the future.

‘Gainsindzed slowed somswht nthe sacond naifof 2000. Wik the Dovwviasup 255 n the frsthalfel
the year, its advance since then has basn BIEEI smaller, despite 5wl publiczad push over 5000,

Al the madia sttantion on the Dow hasactualy maskedwesknas n the broadr markets, and
continuing generalwesknessin nternationsl markets.

The primary reason for the markatunasines s the U.S.economicsiowdown Tradersand invstorsare
comingto grips with the likelinood that the rats of growth In corporate earnings has pesked in this
BHES ofthe expansion. Trs maans thatearings could begi to come inlowar than expscted in 2001,

daspitathe act that tird-quarter 2000 rings once agin gensrally met or excesdad expectations.
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‘Concern ovar theslowdown ofthe . sconomy hasbeen joined by the angoing poficl dacate n
Washington over 3 balancedbudget Whiean sgrsementuiould be poitv for thefinancial markets,
the uncartsinty surrounding the budge dssussioni  lingering concern.In sdditon ths expecttion of

= positive rasolution s ke sirasdy bsen factorad into ths markets

{There s markatisnss sswal First heracart ckof esdertia rom th tecmoiogy sector (st

s 2 marke ot et e st sesrcin o anotne ot Wi tesign o sty
i

I ———————
!
| noticed, no grouphasyet emerged asaclear leader.
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ARE YOU PREPARING FOR
RETIREMENT?

 Until recently, you could often count on many of the traditional “trappings” of
retirement support like Social Security, a company or government pension,
Medicaid or Medicare, an exponential return on the sale of your home, and
‘more That is all changing—here's why:

* Livinglonger than ever, the average life span of Americans todayis now 85
sears.So many people are spending 25-30% of their life in retirement, often
outliving their limited savings.

* Healtheare costs are continuing to spiral upward, while the benefits of some
‘medical plans are becoming more limited As aresult, healtheare is taking up
‘alarger portion of a retiree’s household budget than many people anticipate.
 Yourhouse is not expected to skyzocket in value asin pastyears. As aresult,
soumay not end up with a sizable “nest egg” profit from the sale of your

Home when you are preparing for retirement

* Your salarymay not continue to grow at the rateou expect. In an fronic
ewist, the income of many baby boomers s beginning towane ata time when
itis most eritical to invest more for the future.
* Your company pension maynot be as substantial as you anticipate. Many.
‘people today do not stayat one job long enough to qualifyfor pension

benefits.
* Inflation will devalue the money you earn, save, and invest. By the time you
‘ave ready to retire, your nest egg may seem substantial—but it isu't goingto
buywhat it would buy today.
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GENERAL MATTERS

Choices and Changes

As long as your annuity
fund certificate permits,
you can choose or change
any of the following:

an annuity starting date;
an income option;

atransfer;

amethod of payment for death benefits;

adate when the value of an annuity become payable;
an annuity partner to receive payments;

acash withdrawal or other distribution; and
arepurchase

You have to malke your choices or changes via a written notice
safisfactory to us and received at our home offices.
Transfers between accounts can currently be made
by telephone. You can change the terms of a
transfer, cash withdrawal, repurchase, or other
cash distribution only before they are scheduled to
take place.
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COMPUTER KEVBOARDS

mrands 0.3 computarar to enterdata into i 2 userneedsan inputdavice An
input device an be built into the computer,like the keyboard in3 laptop, or it can be
ted tothe computerby 2 cable. Some input devices,like remote keyboards,send

st the computar by means of an infiaredsignal 2nd use o cabling 2tal

diracti

QWERTY Keyboard.

Keyboards can be axternal deviceshatare aéached by meansof a cable, orthey can be
attached o the CPU caseelfas they are in aptops. Most keyboards today are QWERTY.

Keyboards,bich take their name from the irs six keysat the lef ofthe irs row of letters
The QUWERTY design was invented inthe aarly days of mechaniaal g pevvriters o

ypistsand thus keep keys from amming

DVORAK Keyboard.

The DVORAK keyboard isan altemative to the QWERTY keyboard. On the DVORAK
Keyboard,the mest commonly used keysare placed close to the user’s ingertpsand spesds
&yping Sofénare that emalatesa DVORAK keyboard on 2 QWERTY keyboard can be
insalled The abilty to emulate other keyboards is convenient,especiallyhen workingwith
foreign languages Keyboards have different physical sppearancas. Many keyboards bave3
separate numaric kaypad lik that of 2 caleulztor, containing numbers and mathematicll
operators. Some keyboards are slopedand “broken’ inéo o pleces o reduce stain. All
Keyboards have modifier keys that enable the user & change the symbol or charactes hat s
enteredwhenagiven key ispressed
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McCormack FUNDS
McCormack Life Line Trust Annuities Seminar
Thursday, March 14
8:30a.m.to 11:30 am.

Conference Room C
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